<!DOCTYPE html>
<html lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.hoglandsnytt.se/xmlrpc.php">

<title>BRAND i Konsum-affär | Höglandsnytt</title>

<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[262,310] -->
<link rel="canonical" href="http://www.hoglandsnytt.se/brand-i-konsum-affar/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Höglandsnytt &raquo; flöde" href="http://www.hoglandsnytt.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Höglandsnytt &raquo; kommentarsflöde" href="http://www.hoglandsnytt.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Höglandsnytt &raquo; BRAND i Konsum-affär kommentarsflöde" href="http://www.hoglandsnytt.se/brand-i-konsum-affar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoglandsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=7e72f1fb46f3ff7108ea4310879eed21"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.hoglandsnytt.se/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=7e72f1fb46f3ff7108ea4310879eed21' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='http://www.hoglandsnytt.se/wp-content/themes/reviewpro-1/assets/css/plugins.min.css?ver=7e72f1fb46f3ff7108ea4310879eed21' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='http://www.hoglandsnytt.se/wp-content/themes/reviewpro-1/style.min.css?ver=7e72f1fb46f3ff7108ea4310879eed21' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-content/themes/reviewpro-1/assets/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='http://www.hoglandsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoglandsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoglandsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Larm om påkörd person' href='http://www.hoglandsnytt.se/larm-om-pakord-person/' />

<link rel='shortlink' href='http://www.hoglandsnytt.se/?p=199945' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoglandsnytt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fbrand-i-konsum-affar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoglandsnytt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fbrand-i-konsum-affar%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hoglandsnytt.se/?wordfence_lh=1&hid=37B73C67CAE71C07E42E47C81403ADB2');
</script><link rel="icon" href="http://www.hoglandsnytt.se/wp-content/uploads/2013/05/cropped-logga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.hoglandsnytt.se/wp-content/uploads/2013/05/cropped-logga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hoglandsnytt.se/wp-content/uploads/2013/05/cropped-logga-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.hoglandsnytt.se/wp-content/uploads/2013/05/cropped-logga-270x270.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28860294-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-199945 single-format-standard container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	<div class="top-ads"><div class="container"><script type="text/javascript">document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=532321&w=980&h=300&tz='+(new Date().getTimezoneOffset())+'"></scr'+'ipt>');</script><noscript><a target="_blank" href="http://ad.360yield.com/jump?p=532321&w=980&h=300"><img border="0" alt="" width="980" height="300" src="http://ad.360yield.com/ad?p=532321&w=980&h=300"/></a></noscript></div></div>
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="http://www.hoglandsnytt.se/">
			<div>
				<input type="search" class="search-field field" placeholder="Press enter to search &hellip;" value="" name="s" title="Search for:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Sök efter kategori</span>
			<ul>
					<li class="cat-item cat-item-22"><a href="http://www.hoglandsnytt.se/ekonomi/" >Ekonomi</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.hoglandsnytt.se/forstamaj/" >Förstamaj</a>
</li>
	<li class="cat-item cat-item-103"><a href="http://www.hoglandsnytt.se/host/" >Höst</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.hoglandsnytt.se/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.hoglandsnytt.se/mordinassjo/" >Mord i Nässjö</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.hoglandsnytt.se/nyheter/" >Nyheter</a>
<ul class='children'>
	<li class="cat-item cat-item-77"><a href="http://www.hoglandsnytt.se/nyheter/aneby/" >Aneby</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-eksjo/" >Eksjö</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-hoglandet/" >Höglandet</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://www.hoglandsnytt.se/nyheter/hultsfred/" >Hultsfred</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.hoglandsnytt.se/nyheter/jonkoping/" >Jönköping</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-lanet/" >Jönköpings län</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-nassjo/" >Nässjö</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-savsjo/" >Sävsjö</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.hoglandsnytt.se/nyheter/tranas/" >Tranås</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.hoglandsnytt.se/nyheter/vaxjo/" >Växjö</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-vetlanda/" >Vetlanda</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.hoglandsnytt.se/nyheter/vimmerby/" >Vimmerby</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.hoglandsnytt.se/nyheter/ydre/" >Ydre</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-102"><a href="http://www.hoglandsnytt.se/olyckor/" >Olyckor</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.hoglandsnytt.se/opinion/" >Opinion</a>
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="http://www.hoglandsnytt.se/opinion/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.hoglandsnytt.se/opinion/kronika/" >Krönika</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.hoglandsnytt.se/opinion/ledare/" >Ledare</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.hoglandsnytt.se/skurugata/" >Skurugata</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.hoglandsnytt.se/smaland/" >Småland</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.hoglandsnytt.se/sport/" >Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-32"><a href="http://www.hoglandsnytt.se/sport/bandy/" >Bandy</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.hoglandsnytt.se/sport/basket/" >Basket</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.hoglandsnytt.se/sport/fotboll/" >Fotboll</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.hoglandsnytt.se/sport/innebandy/" >Innebandy</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.hoglandsnytt.se/sport/ishockey/" >Ishockey</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.hoglandsnytt.se/sport/skidor/" >Skidor</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.hoglandsnytt.se/sport/speedway/" >Speedway</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.hoglandsnytt.se/toppnyheter/" >Toppnyheter</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.hoglandsnytt.se/video/" >Video</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
			
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<ul id="menu-primary-items" class="menu-primary-items"><li  id="menu-item-43614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43614 home_item"><a href="http://www.hoglandsnytt.se/">Nyheter</a>
<ul class="sub-menu">
	<li  id="menu-item-6073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6073 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-hoglandet/">Höglandet</a></li>
	<li  id="menu-item-6049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6049 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-nassjo/">Nässjö</a></li>
	<li  id="menu-item-6052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6052 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-vetlanda/">Vetlanda</a></li>
	<li  id="menu-item-43697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43697 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-eksjo/">Eksjö</a></li>
	<li  id="menu-item-6050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6050 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-savsjo/">Sävsjö</a></li>
	<li  id="menu-item-118224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118224 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/tranas/">Tranås</a></li>
	<li  id="menu-item-118223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118223 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/aneby/">Aneby</a></li>
	<li  id="menu-item-118227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118227 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/ydre/">Ydre</a></li>
	<li  id="menu-item-118222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118222 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/jonkoping/">Jönköping</a></li>
	<li  id="menu-item-6074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6074 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-lanet/">Jönköpings län</a></li>
	<li  id="menu-item-43454" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43454 mega-parent"><a href="http://www.hoglandsnytt.se/smaland/">Småland</a></li>

</ul>
</li>
<li  id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23 mega-parent"><a href="http://www.hoglandsnytt.se/sport/">Sport</a>
<ul class="sub-menu">
	<li  id="menu-item-24000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24000 mega-parent"><a href="http://www.hoglandsnytt.se/sport/ishockey/">Ishockey</a></li>
	<li  id="menu-item-24001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24001 mega-parent"><a href="http://www.hoglandsnytt.se/sport/skidor/">Skidor</a></li>
	<li  id="menu-item-23999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23999 mega-parent"><a href="http://www.hoglandsnytt.se/sport/fotboll/">Fotboll</a></li>
	<li  id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998 mega-parent"><a href="http://www.hoglandsnytt.se/sport/bandy/">Bandy</a></li>
	<li  id="menu-item-24107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24107 mega-parent"><a href="http://www.hoglandsnytt.se/sport/speedway/">Speedway</a></li>

</ul>
</li>
<li  id="menu-item-5464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5464 mega-parent"><a href="http://www.hoglandsnytt.se/opinion/">Debatt</a></li>
<li  id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094 mega-parent"><a href="http://www.hoglandsnytt.se/ekonomi/">Näringsliv</a></li>
<li  id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25"><a href="http://www.hoglandsnytt.se/kontakt-annonsera/">Om Höglandsnytt</a>
<ul class="sub-menu">
	<li  id="menu-item-75559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75559"><a href="http://www.hoglandsnytt.se/kontakt-annonsera/">Kontakt</a></li>
	<li  id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="http://www.youtube.com/user/hoglandsnytt">H-nytt TV</a></li>
	<li  id="menu-item-9588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9588"><a href="http://www.facebook.com/hoglandsnytt">Höglandsnytt på Facebook</a></li>
	<li  id="menu-item-9589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9589"><a href="http://www.twitter.com/hoglandsnytt">Höglandsnytt på Twitter</a></li>

</ul>
</li>
<li  id="menu-item-92030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92030"><a href="http://landsbygdidag.se">Landsbygdidag</a></li>
<li  id="menu-item-127723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127723"><a href="http://www.vaxjonyheter.se">Växjö Nyheter</a></li>
<li  id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.hoglandsnytt.se/hoglandsvadret/">Väder</a></li>
</ul>
</nav><!-- .main-navigation -->
		</div>

					<div class="top-bar-right">
				<div id="header-social" class="social-icons"><a class="twitter" href="http://www.twitter.com/hoglandsnytt"><i class="fa fa-twitter"></i></a> <a class="facebook" href="http://www.facebook.com/hoglandsnytt"><i class="fa fa-facebook"></i></a> <a class="instagram" href="http://www.instagram.com/hoglandsnytt"><i class="fa fa-instagram"></i></a> <a class="youtube" href="https://www.youtube.com/user/Hoglandsnytt"><i class="fa fa-youtube"></i></a> <a class="rss" href="http://www.hoglandsnytt.se/feed"><i class="fa fa-rss"></i></a></div>			</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo" itemscope itemtype="http://schema.org/Brand">
<a class="site-logo" href="http://www.hoglandsnytt.se" itemprop="url" rel="home">
<img itemprop="logo" src="http://www.hoglandsnytt.se/wp-content/uploads/2016/10/logga-1.jpg" alt="Höglandsnytt" />
</a>
</div>
				</div>
				<div class="header-ad"><iframe width="600" height="120" frameborder="0" src="https://external.reseguiden.se/cgi-bin/rg/ad_box.cgi?site=hoglandsnytt&ad_box_id=2569&layout=responsive"></iframe> </div>			</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-164327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164327 mega-parent"><a href="http://www.hoglandsnytt.se/toppnyheter/">Toppnyheter</a></li>
<li  id="menu-item-164335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164335 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-vetlanda/">Vetlanda</a></li>
<li  id="menu-item-193105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193105 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-nassjo/">Nässjö</a></li>
<li  id="menu-item-164330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164330 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-eksjo/">Eksjö</a></li>
<li  id="menu-item-164333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164333 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-savsjo/">Sävsjö</a></li>
<li  id="menu-item-164337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164337 mega-parent"><a href="http://www.hoglandsnytt.se/sport/">Sport</a></li>
<li  id="menu-item-164336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164336 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/ydre/">Ydre</a></li>
<li  id="menu-item-164329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164329 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/aneby/">Aneby</a></li>
<li  id="menu-item-164334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164334 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/tranas/">Tranås</a></li>
<li  id="menu-item-164331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164331 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/jonkoping/">Jönköping</a></li>
<li  id="menu-item-164338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-164338 home_item"><a href="http://www.hoglandsnytt.se">Höglandsnytt</a></li>
</ul></div>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		<div class="after-menu-ads"><div class="container"><div style="margin-left:auto; margin-right:auto; width: 980px;"> 
 <!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Höglandsnytt // Page: Höglandsnytt.se | Genomgående // Placement: Höglandsnytt.se - Panorama - 980x240 (5174748) // created at: Nov 10, 2014 11:36:30 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174748/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174748/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174748/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div></div>
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			
				<article id="post-199945" class="post-199945 post type-post status-publish format-standard hentry category-nyheter category-smaland no-post-thumbnail entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hoglandsnytt.se/brand-i-konsum-affar/" content="BRAND i Konsum-affär" />
	<meta itemprop="dateModified" content="2017-10-20T22:40:19+00:00" />

	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="http://www.hoglandsnytt.se/nyheter/" style="background-color: #1976D2">Nyheter</a>
																			<a href="http://www.hoglandsnytt.se/smaland/" style="background-color: #1976D2">Småland</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.hoglandsnytt.se" rel="home"><span itemprop="name">Hem</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.hoglandsnytt.se/nyheter/"><span itemprop="name">Nyheter</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">BRAND i Konsum-affär</span><meta itemprop="position" content="3" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">BRAND i Konsum-affär</h1>	</header>

	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			. <a class="url fn n" href="http://www.hoglandsnytt.se/author/henrik/" itemprop="url"><span itemprop="name">Höglandsnytt Höglandsnytt</span></a>		</span>
		<time class="entry-date published" datetime="2017-10-20T22:40:19+00:00" itemprop="datePublished" title="fredag, oktober 20, 2017, 10:40 e m">20 oktober, 2017</time>
		<span class="entry-view">0Visningar</span>
			</div>

			<div class="entry-share">
			<span class="share-title">Dela:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=BRAND+i+Konsum-aff%C3%A4r&amp;url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fbrand-i-konsum-affar%2F" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hoglandsnytt.se%2Fbrand-i-konsum-affar%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fbrand-i-konsum-affar%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fbrand-i-konsum-affar%2F&amp;title=BRAND+i+Konsum-aff%C3%A4r" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fbrand-i-konsum-affar%2F&amp;media=" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="/cdn-cgi/l/email-protection#330c404651595650470e5b474743091c1c1606717b167000167105545f525d57405d4a4747160677187161727d77185a18785c5d40465e1e5255551670001672074115525e4308515c574a0e5b474743091c1c5b4747431600721601751601754444441d5b5c545f525d57405d4a47471d40561601755141525d571e5a1e585c5d40465e1e5255555241160175"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-ads-before post-ads f-right-position"><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ny topp 580 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5478878851256941"
     data-ad-slot="5162728523"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><span id="more-199945"></span><br />
<strong>Nu har det hänt igen. För andra gången har brand brutit ut i en gammal Konsumaffär.</strong></p>
<p>I söndags bröt en brand ut i den gamla Konsumbyggnaden i Sandsbro nordöst om Växjö. På fredagskvällen bröt en brand ut igen.</p>
<p>Larmet om branden kom vid 21-tiden och det rörde sig om kraftig rökutveckling på platsen. Inga uppgifter om brandorsak än så länge.</p><div class="post-ads-after-paragraph post-ads default-position"><blockquote>
<h2 class="mellanrubrik"><em><strong><span style="color: red;">NYHETSFÖRMEDLING ÄR</span></strong></em><strong><span style="color: red;"><em> INTE</em><em> GRATIS</em></span></strong></h2>
<strong>Gillar du Höglandsnytt och vill stötta tidningen?</strong>
<strong>SWISHA valfri summa till:</strong><strong><span style="color: green;"> 0703139132</span></strong></blockquote></div>
<p><strong>LÄS MER: <a href="http://www.hoglandsnytt.se/stor-konsumbrand-polisen-misstanker-brott-i-natt/">STOR KONSUMBRAND – polisen misstänker brott i natt</a></strong><br />
Polisen misstänker att den första branden var anlagd och rubricerar fallet som mordbrand.</p>
<div class="post-ads-after post-ads default-position"><p style="text-align: left;"><span style="font-size: x-small;">Av: Redaktionen, <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="76041312171d021f19181318361e19111a17181205180f0202580513">[email&#160;protected]</a> <a href="http://www.facebook.com/hoglandsnytt">  Gilla oss på Facebook </a></span></p>

<!--Mobile JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Höglandsnytt // Page: Höglandsnytt.se | Genomgående // Placement: Höglandsnytt.se - Panorama #2 (6343868) // created at: Oct 12, 2016 11:53:31 AM-->
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://a.adtech.de/addyn/3.0/1568.1/0/0/-1/ADTECH;loc=100;grp=[group];alias=;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://core.adtech.de/adlink/3.0/1568.1/0/0/-1/ADTECH;loc=300;grp=[group];alias=;random=[insert random 10 character token here]">
<img src="http://core.adtech.de/adserv/3.0/1568.1/0/0/-1/ADTECH;loc=300;grp=[group];alias=;random=[insert random 10 character token here]"
border="0"></a></noscript>
<!-- End of Mobile JavaScript Tag -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Netboard Google 580*400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5478878851256941"
     data-ad-slot="3452448926"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<iframe width="580" height="400" frameborder="0" src="https://external.reseguiden.se/cgi-bin/rg/ad_box.cgi?site=hoglandsnytt&ad_box_id=2569&layout=responsive"></iframe> 


</div></p>		
	</div>

	<footer class="entry-footer">

		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Dela:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=BRAND+i+Konsum-aff%C3%A4r&amp;url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fbrand-i-konsum-affar%2F" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hoglandsnytt.se%2Fbrand-i-konsum-affar%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fbrand-i-konsum-affar%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fbrand-i-konsum-affar%2F&amp;title=BRAND+i+Konsum-aff%C3%A4r" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fbrand-i-konsum-affar%2F&amp;media=" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="/cdn-cgi/l/email-protection#dfe0acaabdb5babcabe2b7ababafe5f0f0faea9d97fa9cecfa9de9b8b3beb1bbacb1a6ababfaea9bf49d8d9e919bf4b6f494b0b1acaab2f2beb9b9fa9cecfa9eebadf9beb2afe4bdb0bba6e2b7ababafe5f0f0b7ababaffaec9efaed99faed99a8a8a8f1b7b0b8b3beb1bbacb1a6ababf1acbafaed99bdadbeb1bbf2b6f2b4b0b1acaab2f2beb9b9beadfaed99"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

				
				<div class="post-detail">
					<span>Tidigare artikel</span>
					<a href="http://www.hoglandsnytt.se/larm-om-pakord-person/" class="post-title">Larm om påkörd person</a>
				</div>

			</div>
		
		
	</div>

				
				
				
				
			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro-ads-2" class="widget widget_ads ad-widget"><div class="adwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Höglandsnytt // Page: Höglandsnytt.se | Genomgående // Placement: Höglandsnytt.se - Outsider #1 - 250x600 (5174749) // created at: Nov 10, 2014 11:36:43 AM-->
<script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174749/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174749/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174749/0/336/ADTECH;loc=300;grp=[group]" border="50" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div></aside><aside id="reviewpro-ads-4" class="widget widget_ads ad-widget"><div class="adwidget"><script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=532323&w=250&h=360&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
</script>
<noscript>
<a target="_blank" href="http://ad.360yield.com/jump?p=532323&w=250&h=360">
  <img border="0" alt="" width="250" height="360" src="http://ad.360yield.com/ad?p=532323&w=250&h=360"/>
</a>
</noscript></div></aside><aside id="reviewpro-ads-3" class="widget widget_ads ad-widget"><div class="adwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Höglandsnytt // Page: Höglandsnytt.se | Genomgående // Placement: Höglandsnytt.se - Outsider #1 - 250x600 (5174749) // created at: Nov 10, 2014 11:36:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174749/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174749/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174749/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div></aside><aside id="reviewpro-ads-5" class="widget widget_ads ad-widget"><div class="adwidget"><script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=544459&w=250&h=360&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
</script>
<noscript>
<a target="_blank" href="http://ad.360yield.com/jump?p=544459&w=250&h=360">
  <img border="0" alt="" width="250" height="360" src="http://ad.360yield.com/ad?p=544459&w=250&h=360"/>
</a>
</noscript></div></aside><aside id="reviewpro-recent-posts-2" class="widget widget_recent_entries_thumbnail posts-thumbnail-widget"><h3 class="widget-title">Senaste nyheter</h3>				<ul class="default-style">

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/brand-i-konsum-affar/" rel="bookmark">BRAND i Konsum-affär</a>
																	<time class="entry-date" datetime="2017-10-20T22:40:19+00:00">20 oktober, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/larm-om-pakord-person/" rel="bookmark">Larm om påkörd person</a>
																	<time class="entry-date" datetime="2017-10-20T22:27:07+00:00">20 oktober, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/djup-kris-i-hv71-annu-fler-spelare-skadade/" rel="bookmark">DJUP KRIS i HV71 &#8211; ännu fler spelare skadade</a>
																	<time class="entry-date" datetime="2017-10-20T21:35:26+00:00">20 oktober, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/kris-timeout-i-hoglandsderbyt/" rel="bookmark">KRIS &#8211; Timeout i Höglandsderbyt</a>
																	<time class="entry-date" datetime="2017-10-20T20:57:59+00:00">20 oktober, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/olycka-kraschade-i-diket-forare-vardas-pa-sjukhus/" rel="bookmark">OLYCKA: Kraschade i diket, förare vårdas på sjukhus</a>
																	<time class="entry-date" datetime="2017-10-20T20:50:58+00:00">20 oktober, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/ah-nej-stor-svensk-rockstjarna-har-dott/" rel="bookmark">Åh nej&#8230; stor svensk rockstjärna har dött</a>
																	<time class="entry-date" datetime="2017-10-20T20:12:18+00:00">20 oktober, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/flera-skadade-polisforhor-pa-sjukhus-efter-bilolycka/" rel="bookmark">FLERA SKADADE &#8211; POLISFÖRHÖR på sjukhus efter bilolycka</a>
																	<time class="entry-date" datetime="2017-10-20T19:56:23+00:00">20 oktober, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/det-omojliga-har-hant-nassjo-if-vann-over-vetlanda-bk/" rel="bookmark">Det omöjliga har hänt: Nässjö IF vann över Vetlanda BK</a>
																	<time class="entry-date" datetime="2017-10-20T19:45:37+00:00">20 oktober, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/hungrig-70-sackar-med-brod-i-diket/" rel="bookmark">Hungrig? 70 säckar med bröd i diket</a>
																	<time class="entry-date" datetime="2017-10-20T19:31:43+00:00">20 oktober, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/taget-har-anlant-hockeyfesten-har-borjat-det-ar-otroligt/" rel="bookmark">Tåget har anlänt, hockeyfesten har börjat &#8211; det är otroligt</a>
																	<time class="entry-date" datetime="2017-10-20T19:09:24+00:00">20 oktober, 2017</time>
															</div>
						</li>

					
				</ul>
			</aside><aside id="media_image-2" class="widget widget_media_image"><img width="300" height="54" src="http://www.hoglandsnytt.se/wp-content/uploads/2016/10/logga-1.jpg" class="image wp-image-166862  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		<div class="footer-ads"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Panorama -->
<ins class="adsbygoogle"
     style="display:inline-block;width:980px;height:120px"
     data-ad-client="ca-pub-5478878851256941"
     data-ad-slot="6517403726"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Följ oss</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="http://www.facebook.com/hoglandsnytt"><i class="fa fa-facebook"></i></a>
																<a class="twitter" href="http://www.twitter.com/hoglandsnytt"><i class="fa fa-twitter"></i></a>
																															<a class="instagram" href="http://www.instagram.com/hoglandsnytt"><i class="fa fa-instagram"></i></a>
																<a class="youtube" href="http://www.youtube.com/user/hoglandsnytt"><i class="fa fa-youtube"></i></a>
																<a class="rss" href="http://www.hoglandsnytt.se/feed"><i class="fa fa-rss"></i></a>
									</div>
			
		</aside><aside id="text-23" class="widget widget_text"><h3 class="widget-title">Kontakt</h3>			<div class="textwidget">Höglandsnytt
<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="57253233363c233e38393239173f38303b36393324392e2323792432">[email&#160;protected]</a>
070 31 39 132, telefontid tis-tors 1030-1330</div>
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Nyheter</h3>			<ul class="default-style">

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/skallad-av-nassjobo-hoglandsslagsmal-pa-krogen/" rel="bookmark">Skallad av Nässjöbo &#8211; Höglandsslagsmål på krogen</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/nya-forhor-om-mord-i-savsjo-idag/" rel="bookmark">Nya förhör om mord i Sävsjö idag</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/bild-fran-tagolyckan-i-hult/" rel="bookmark">Olycka med godståg i Hult &#8211; rälsen blockerad</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/chocken-toppolitikern-hoppar-av-med-omedelbar-verkan/" rel="bookmark">Chocken: toppolitikern hoppar av &#8211; med omedelbar verkan</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/brande-upp-bil-i-natt/" rel="bookmark">Brände upp bil i natt</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/hissade-nazistflaggor-utredning-laggs-ned/" rel="bookmark">Hissade nazistflaggor &#8211; utredning läggs ned</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/galning-pa-ica-forsokte-kora-over-personalen-med-bil/" rel="bookmark">Galning på Ica &#8211; försökte köra över personalen med bil</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/mannen-fran-fjarran-fornekar-knarkbrottet-i-eksjo/" rel="bookmark">Mannen från fjärran förnekar knarkbrottet i Eksjö</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-22" class="widget widget_text"><h3 class="widget-title">Om Höglandsnytt</h3>			<div class="textwidget">Höglandsnytt - Småländska nyheter på nätet sedan 1998. Höglandsnytt är Höglandets äldsta och största nättidning sedan 1998 med fokus på nyheter, debatt och sport från Vetlanda, Nässjö, Eksjö, Sävsjö, Aneby, Ydre och Tranås kommuner liksom Jönköpings län och Småland.</div>
		</aside><aside id="reviewpro-random-3" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Nyheter</h3>			<ul class="default-style">

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/nej-till-parboende-for-aldre/" rel="bookmark">Nej till parboende för äldre</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/lokal-minister-kommer-till-vetlanda/" rel="bookmark">Lokal minister kommer till Vetlanda</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/halkvarning-pa-hoglandet-kraftigt-snofall/" rel="bookmark">Halkvarning på Höglandet: kraftigt snöfall</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/savsjobo-akte-dit-i-vrigstad-nekar/" rel="bookmark">Sävsjöbo åkte dit i Vrigstad &#8211; nekar</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/stort-bredbandsavbrott-i-savsjo-och-vetlanda/" rel="bookmark">Stort bredbandsavbrott i Sävsjö och Vetlanda</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/fyra-olyckor-i-natt-fem-personer-till-sjukhus/" rel="bookmark">Fyra olyckor i natt &#8211; fem personer till sjukhus</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/ran-misshandel-fylla-lugn-trettonhelg-for-polisen/" rel="bookmark">Rån, misshandel, fylla &#8211; lugn trettonhelg för polisen</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/efter-mordhoten-busschauffor-i-eksjo-har-fatt-nog/" rel="bookmark">Efter mordhoten &#8211; busschaufför i Eksjö har fått nog</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

											<div id="footer-social" class="social-icons"><a class="twitter" href="http://www.twitter.com/hoglandsnytt"><i class="fa fa-twitter"></i></a> <a class="facebook" href="http://www.facebook.com/hoglandsnytt"><i class="fa fa-facebook"></i></a> <a class="instagram" href="http://www.instagram.com/hoglandsnytt"><i class="fa fa-instagram"></i></a> <a class="youtube" href="https://www.youtube.com/user/Hoglandsnytt"><i class="fa fa-youtube"></i></a> <a class="rss" href="http://www.hoglandsnytt.se/feed"><i class="fa fa-rss"></i></a></div>					
					<p class="copyright">© Copyright 2016 <a href="http://www.hoglandsnytt.se">Höglandsnytt</a> </p>
				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

<!-- Powered by WPtouch Pro: 4.3.18 --><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.hoglandsnytt.se/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "c32bde0ece", post_id : 199945 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-content/themes/reviewpro-1/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/wp-embed.min.js?ver=7e72f1fb46f3ff7108ea4310879eed21'></script>

</body>
</html>

<!-- Dynamic page generated in 1.606 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-10-20 22:40:23 -->

<!-- Compression = gzip -->