<!DOCTYPE html>
<html lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.hoglandsnytt.se/xmlrpc.php">

<title>Dödade bebis, torterade kvinna till döds &#8211; en av Sveriges värsta släpps inte fri |</title>

<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[262,355] -->
<link rel="canonical" href="http://www.hoglandsnytt.se/dodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; flöde" href="http://www.hoglandsnytt.se/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; kommentarsflöde" href="http://www.hoglandsnytt.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Dödade bebis, torterade kvinna till döds &#8211; en av Sveriges värsta släpps inte fri kommentarsflöde" href="http://www.hoglandsnytt.se/dodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoglandsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=48189d35327e96154456b9c7d30f8aac"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.hoglandsnytt.se/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='cfblbcss-css'  href='http://www.hoglandsnytt.se/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=48189d35327e96154456b9c7d30f8aac' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.hoglandsnytt.se/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=48189d35327e96154456b9c7d30f8aac' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='http://www.hoglandsnytt.se/wp-content/themes/reviewpro-1/assets/css/plugins.min.css?ver=48189d35327e96154456b9c7d30f8aac' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='http://www.hoglandsnytt.se/wp-content/themes/reviewpro-1/style.min.css?ver=48189d35327e96154456b9c7d30f8aac' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=48189d35327e96154456b9c7d30f8aac'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-content/themes/reviewpro-1/assets/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.2'></script>
<link rel='https://api.w.org/' href='http://www.hoglandsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoglandsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoglandsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vetlandaolycka &#8211; körde i diket' href='http://www.hoglandsnytt.se/vetlandaolycka-korde-i-diket/' />
<link rel='next' title='En vanlig helg i Bodafors: tre knivbeväpnade män kom på besök' href='http://www.hoglandsnytt.se/en-vanlig-helg-i-bodafors-tre-knivbevapnade-man-kom-pa-besok/' />

<link rel='shortlink' href='http://www.hoglandsnytt.se/?p=181116' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoglandsnytt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoglandsnytt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hoglandsnytt.se/?wordfence_logHuman=1&hid=A2886BE3C4C6E581BA67D878FD92055A');
</script><link rel="icon" href="http://www.hoglandsnytt.se/wp-content/uploads/2013/05/cropped-logga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.hoglandsnytt.se/wp-content/uploads/2013/05/cropped-logga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hoglandsnytt.se/wp-content/uploads/2013/05/cropped-logga-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.hoglandsnytt.se/wp-content/uploads/2013/05/cropped-logga-270x270.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.2: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28860294-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>

<body class="post-template-default single single-post postid-181116 single-format-standard container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	<div class="top-ads"><div class="container"><iframe width="980" height="240" frameborder="0" src="https://external.reseguiden.se/cgi-bin/rg/ad_box.cgi?site=hoglandsnytt&ad_box_id=2569&layout=responsive"></iframe> </div></div>
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="http://www.hoglandsnytt.se/">
			<div>
				<input type="search" class="search-field field" placeholder="Press enter to search &hellip;" value="" name="s" title="Search for:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Sök efter kategori</span>
			<ul>
					<li class="cat-item cat-item-22"><a href="http://www.hoglandsnytt.se/ekonomi/" >Ekonomi</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.hoglandsnytt.se/forstamaj/" >Förstamaj</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.hoglandsnytt.se/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.hoglandsnytt.se/mordinassjo/" >Mord i Nässjö</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.hoglandsnytt.se/nyheter/" >Nyheter</a>
<ul class='children'>
	<li class="cat-item cat-item-77"><a href="http://www.hoglandsnytt.se/nyheter/aneby/" >Aneby</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-eksjo/" >Eksjö</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-hoglandet/" >Höglandet</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://www.hoglandsnytt.se/nyheter/hultsfred/" >Hultsfred</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.hoglandsnytt.se/nyheter/jonkoping/" >Jönköping</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-lanet/" >Jönköpings län</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-nassjo/" >Nässjö</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-savsjo/" >Sävsjö</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.hoglandsnytt.se/nyheter/tranas/" >Tranås</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.hoglandsnytt.se/nyheter/vaxjo/" >Växjö</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-vetlanda/" >Vetlanda</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.hoglandsnytt.se/nyheter/vimmerby/" >Vimmerby</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.hoglandsnytt.se/nyheter/ydre/" >Ydre</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.hoglandsnytt.se/opinion/" >Opinion</a>
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="http://www.hoglandsnytt.se/opinion/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.hoglandsnytt.se/opinion/kronika/" >Krönika</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.hoglandsnytt.se/opinion/ledare/" >Ledare</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.hoglandsnytt.se/skurugata/" >Skurugata</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.hoglandsnytt.se/smaland/" >Småland</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.hoglandsnytt.se/sport/" >Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-32"><a href="http://www.hoglandsnytt.se/sport/bandy/" >Bandy</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.hoglandsnytt.se/sport/basket/" >Basket</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.hoglandsnytt.se/sport/fotboll/" >Fotboll</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.hoglandsnytt.se/sport/innebandy/" >Innebandy</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.hoglandsnytt.se/sport/ishockey/" >Ishockey</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.hoglandsnytt.se/sport/skidor/" >Skidor</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.hoglandsnytt.se/sport/speedway/" >Speedway</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.hoglandsnytt.se/toppnyheter/" >Toppnyheter</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.hoglandsnytt.se/video/" >Video</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
			
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<ul id="menu-primary-items" class="menu-primary-items"><li  id="menu-item-43614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43614 home_item"><a href="http://www.hoglandsnytt.se/">Nyheter</a>
<ul class="sub-menu">
	<li  id="menu-item-6073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6073 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-hoglandet/">Höglandet</a></li>
	<li  id="menu-item-6049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6049 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-nassjo/">Nässjö</a></li>
	<li  id="menu-item-6052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6052 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-vetlanda/">Vetlanda</a></li>
	<li  id="menu-item-43697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43697 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-eksjo/">Eksjö</a></li>
	<li  id="menu-item-6050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6050 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-savsjo/">Sävsjö</a></li>
	<li  id="menu-item-118224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118224 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/tranas/">Tranås</a></li>
	<li  id="menu-item-118223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118223 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/aneby/">Aneby</a></li>
	<li  id="menu-item-118227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118227 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/ydre/">Ydre</a></li>
	<li  id="menu-item-118222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-118222 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/jonkoping/">Jönköping</a></li>
	<li  id="menu-item-6074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6074 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-lanet/">Jönköpings län</a></li>
	<li  id="menu-item-43454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43454 mega-parent"><a href="http://www.hoglandsnytt.se/smaland/">Småland</a></li>

</ul>
</li>
<li  id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23 mega-parent"><a href="http://www.hoglandsnytt.se/sport/">Sport</a>
<ul class="sub-menu">
	<li  id="menu-item-24000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24000 mega-parent"><a href="http://www.hoglandsnytt.se/sport/ishockey/">Ishockey</a></li>
	<li  id="menu-item-24001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24001 mega-parent"><a href="http://www.hoglandsnytt.se/sport/skidor/">Skidor</a></li>
	<li  id="menu-item-23999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23999 mega-parent"><a href="http://www.hoglandsnytt.se/sport/fotboll/">Fotboll</a></li>
	<li  id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998 mega-parent"><a href="http://www.hoglandsnytt.se/sport/bandy/">Bandy</a></li>
	<li  id="menu-item-24107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24107 mega-parent"><a href="http://www.hoglandsnytt.se/sport/speedway/">Speedway</a></li>

</ul>
</li>
<li  id="menu-item-5464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5464 mega-parent"><a href="http://www.hoglandsnytt.se/opinion/">Debatt</a></li>
<li  id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094 mega-parent"><a href="http://www.hoglandsnytt.se/ekonomi/">Näringsliv</a></li>
<li  id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25"><a href="http://www.hoglandsnytt.se/kontakt-annonsera/">Om Höglandsnytt</a>
<ul class="sub-menu">
	<li  id="menu-item-75559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75559"><a href="http://www.hoglandsnytt.se/kontakt-annonsera/">Kontakt</a></li>
	<li  id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="http://www.youtube.com/user/hoglandsnytt">H-nytt TV</a></li>
	<li  id="menu-item-9588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9588"><a href="http://www.facebook.com/hoglandsnytt">Höglandsnytt på Facebook</a></li>
	<li  id="menu-item-9589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9589"><a href="http://www.twitter.com/hoglandsnytt">Höglandsnytt på Twitter</a></li>

</ul>
</li>
<li  id="menu-item-92030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92030"><a href="http://landsbygdidag.se">Landsbygdidag</a></li>
<li  id="menu-item-127723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127723"><a href="http://www.vaxjonyheter.se">Växjö Nyheter</a></li>
<li  id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.hoglandsnytt.se/hoglandsvadret/">Väder</a></li>
</ul>
</nav><!-- .main-navigation -->
		</div>

					<div class="top-bar-right">
				<div id="header-social" class="social-icons"><a class="twitter" href="http://www.twitter.com/hoglandsnytt"><i class="fa fa-twitter"></i></a> <a class="facebook" href="http://www.facebook.com/hoglandsnytt"><i class="fa fa-facebook"></i></a> <a class="instagram" href="http://www.instagram.com/hoglandsnytt"><i class="fa fa-instagram"></i></a> <a class="youtube" href="https://www.youtube.com/user/Hoglandsnytt"><i class="fa fa-youtube"></i></a> <a class="rss" href="http://www.hoglandsnytt.se/feed"><i class="fa fa-rss"></i></a></div>			</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://www.hoglandsnytt.se" itemprop="url" rel="home"><span itemprop="headline"></span></a></h1>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-164327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164327 mega-parent"><a href="http://www.hoglandsnytt.se/toppnyheter/">Toppnyheter</a></li>
<li  id="menu-item-164335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164335 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-vetlanda/">Vetlanda</a></li>
<li  id="menu-item-164332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164332 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-nassjo/">Nässjö</a></li>
<li  id="menu-item-164330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164330 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-eksjo/">Eksjö</a></li>
<li  id="menu-item-164333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164333 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-savsjo/">Sävsjö</a></li>
<li  id="menu-item-164337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164337 mega-parent"><a href="http://www.hoglandsnytt.se/sport/">Sport</a></li>
<li  id="menu-item-164331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-164331 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/jonkoping/">Jönköping</a></li>
<li  id="menu-item-164329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164329 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/aneby/">Aneby</a></li>
<li  id="menu-item-164334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164334 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/tranas/">Tranås</a></li>
<li  id="menu-item-164336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164336 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/ydre/">Ydre</a></li>
<li  id="menu-item-164338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-164338 home_item"><a href="http://www.hoglandsnytt.se">Höglandsnytt</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		<div class="after-menu-ads"><div class="container"><div style="margin-left:auto; margin-right:auto; width: 980px;"> 
 <!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Höglandsnytt // Page: Höglandsnytt.se | Genomgående // Placement: Höglandsnytt.se - Panorama - 980x240 (5174748) // created at: Nov 10, 2014 11:36:30 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174748/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174748/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174748/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div></div>
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			
				<article id="post-181116" class="post-181116 post type-post status-publish format-standard hentry category-jonkoping no-post-thumbnail entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hoglandsnytt.se/dodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri/" content="Dödade bebis, torterade kvinna till döds &#8211; en av Sveriges värsta släpps inte fri" />
	<meta itemprop="dateModified" content="2017-03-20T11:53:22+00:00" />

	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="http://www.hoglandsnytt.se/nyheter/jonkoping/" style="background-color: #1976D2">Jönköping</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.hoglandsnytt.se" rel="home"><span itemprop="name">Hem</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.hoglandsnytt.se/nyheter/"><span itemprop="name">Nyheter</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.hoglandsnytt.se/nyheter/jonkoping/"><span itemprop="name">Jönköping</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Dödade bebis, torterade kvinna till döds &#8211; en av Sveriges värsta släpps inte fri</span><meta itemprop="position" content="4" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">Dödade bebis, torterade kvinna till döds &#8211; en av Sveriges värsta släpps inte fri</h1>	</header>

	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			. <a class="url fn n" href="" itemprop="url"><span itemprop="name"></span></a>		</span>
		<time class="entry-date published" datetime="2017-03-20T11:53:22+00:00" itemprop="datePublished" title="måndag, mars 20, 2017, 11:53 f m">20 mars, 2017</time>
		<span class="entry-view">81Visningar</span>
			</div>

			<div class="entry-share">
			<span class="share-title">Dela:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=D%C3%B6dade+bebis%2C+torterade+kvinna+till+d%C3%B6ds+%26%238211%3B+en+av+Sveriges+v%C3%A4rsta+sl%C3%A4pps+inte+fri&amp;url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F&amp;title=D%C3%B6dade+bebis%2C+torterade+kvinna+till+d%C3%B6ds+%26%238211%3B+en+av+Sveriges+v%C3%A4rsta+sl%C3%A4pps+inte+fri" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F&amp;media=" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5B%5D+D%C3%B6dade+bebis%2C+torterade+kvinna+till+d%C3%B6ds+%26%238211%3B+en+av+Sveriges+v%C3%A4rsta+sl%C3%A4pps+inte+fri&amp;body=http://http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-ads-before post-ads f-right-position"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ny topp 580 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5478878851256941"
     data-ad-slot="5162728523"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe><p><span id="more-181116"></span></p>
<p><strong>Örebro tingsrätt avslår ansökan om omvandling av livstidsstraff. Örebro tingsrätt har under måndagen avslagit Kjell-Åke Johanssons ansökan om att omvandla hans straff på livstids fängelse för bland annat mord till ett tidsbestämt fängelsestraff.</strong></p>
<p>Kjell-Åke Johansson har varit frihetsberövad sedan han anhölls den 13 juni 2002.</p>
<p>Den 28 november 2002 dömde Lindesbergs tingsrätt Kjell-Åke Johansson för mord, misshandel vid två tillfällen, olaga frihetsberövande vid två tillfällen, olaga tvång vid tre tillfällen, olaga hot, olaga hot-grovt brott vid fyra tillfällen samt bedrägeri till fängelse på livstid. Domen överklagades till Göta hovrätt i Jönköping som i dom den 7 februari 2003 fastställde tingsrätten dom.</p>
<p>Johansson dömdes för att ha torterat ihjäl en kvinna med hjälp av borrmaskin för att sedan låta tända eld på kroppen och tvinga en annan person att ta på sig skulden. Han har också tidigare dömts för våldsbrott mot sina styvbarn och för att ha dödat en 10 månader gammal bebis (rubricerades som dråp).</p>
<p>Kjell-Åke Johansson har  begärt att hans straff på livstids fängelse ska omvandlas till ett tidsbestämt fängelsestraff.</p>
<p>Tingsrätten har i målet hämtat in yttrande från Kriminalvården och utlåtande från Rättsmedicinalverket. I sitt utlåtande har Rättsmedicinalverket redovisat den sammantagna bedömningen att risken för Kjell-Åke Johansson återfaller i våldsbrottslighet är hög på en tregradig skala (låg/medel/hög). Rättsmedicinalverket har beträffande risken för återfall i våldsbrottslighet särskilt pekat på Kjell-Åke Johanssons psykiska problem samt hans normbrytande beteende i tonåren, hans allvarliga missbruksproblematik, hans bristfälliga förankring på den ordinarie arbetsmarknaden, hans kriminella mångfald och hans återfall i synnerligen grov våldsbrottslighet.</p>
<p>Tingsrätten har i dagens avslagsbeslut gjort den sammantagna bedömningen att det fortfarande föreligger en konkret och beaktansvärd risk för att Kjell-Åke Johansson återfaller i brottslighet av allvarligt slag. En sådan bedömning av återfallsrisken utgör ett absolut hinder för omvandling av ett straff på livstids fängelse till ett tidsbestämt fängelsestraff.</p>
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F&amp;layout=button_count&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height:60px;"></iframe><div class="post-ads-after post-ads default-position"><p style="text-align: left;"><span style="font-size: x-small;">Av: Redaktionen, redaktionen@hoglandsnytt.se <a href="http://www.facebook.com/hoglandsnytt">  Gilla oss på Facebook </a></span></p>

<!--Mobile JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Höglandsnytt // Page: Höglandsnytt.se | Genomgående // Placement: Höglandsnytt.se - Panorama #2 (6343868) // created at: Oct 12, 2016 11:53:31 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://a.adtech.de/addyn/3.0/1568.1/0/0/-1/ADTECH;loc=100;grp=[group];alias=;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://core.adtech.de/adlink/3.0/1568.1/0/0/-1/ADTECH;loc=300;grp=[group];alias=;random=[insert random 10 character token here]">
<img src="http://core.adtech.de/adserv/3.0/1568.1/0/0/-1/ADTECH;loc=300;grp=[group];alias=;random=[insert random 10 character token here]"
border="0"></a></noscript>
<!-- End of Mobile JavaScript Tag -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Netboard Google 580*400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5478878851256941"
     data-ad-slot="3452448926"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<iframe width="580" height="400" frameborder="0" src="https://external.reseguiden.se/cgi-bin/rg/ad_box.cgi?site=hoglandsnytt&ad_box_id=2569&layout=responsive"></iframe> 


</div>		
	</div>

	<footer class="entry-footer">

		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Dela:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=D%C3%B6dade+bebis%2C+torterade+kvinna+till+d%C3%B6ds+%26%238211%3B+en+av+Sveriges+v%C3%A4rsta+sl%C3%A4pps+inte+fri&amp;url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F&amp;title=D%C3%B6dade+bebis%2C+torterade+kvinna+till+d%C3%B6ds+%26%238211%3B+en+av+Sveriges+v%C3%A4rsta+sl%C3%A4pps+inte+fri" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F&amp;media=" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5B%5D+D%C3%B6dade+bebis%2C+torterade+kvinna+till+d%C3%B6ds+%26%238211%3B+en+av+Sveriges+v%C3%A4rsta+sl%C3%A4pps+inte+fri&amp;body=http://http%3A%2F%2Fwww.hoglandsnytt.se%2Fdodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri%2F"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

				
				<div class="post-detail">
					<span>Tidigare artikel</span>
					<a href="http://www.hoglandsnytt.se/vetlandaolycka-korde-i-diket/" class="post-title">Vetlandaolycka &#8211; körde i diket</a>
				</div>

			</div>
		
					<div class="next-post">

				
				<div class="post-detail">
					<span>Nästa artikel</span>
					<a href="http://www.hoglandsnytt.se/en-vanlig-helg-i-bodafors-tre-knivbevapnade-man-kom-pa-besok/" class="post-title">En vanlig helg i Bodafors: tre knivbeväpnade män kom på besök</a>
				</div>

			</div>
		
	</div>

				
				
				
				
			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="text-24" class="widget widget_text">			<div class="textwidget"><p><!--more--></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>..</p>
</div>
		</aside><aside id="reviewpro-ads-2" class="widget widget_ads ad-widget"><div class="adwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Höglandsnytt // Page: Höglandsnytt.se | Genomgående // Placement: Höglandsnytt.se - Outsider #1 - 250x600 (5174749) // created at: Nov 10, 2014 11:36:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174749/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174749/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174749/0/336/ADTECH;loc=300;grp=[group]" border="50" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div></aside><aside id="reviewpro-ads-4" class="widget widget_ads ad-widget"><div class="adwidget"><script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=532323&w=250&h=360&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
</script>
<noscript>
<a target="_blank" href="http://ad.360yield.com/jump?p=532323&w=250&h=360">
  <img border="0" alt="" width="250" height="360" src="http://ad.360yield.com/ad?p=532323&w=250&h=360"/>
</a>
</noscript></div></aside><aside id="reviewpro-ads-3" class="widget widget_ads ad-widget"><div class="adwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Höglandsnytt // Page: Höglandsnytt.se | Genomgående // Placement: Höglandsnytt.se - Outsider #1 - 250x600 (5174749) // created at: Nov 10, 2014 11:36:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174749/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174749/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174749/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div></aside><aside id="reviewpro-ads-5" class="widget widget_ads ad-widget"><div class="adwidget"><script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=544459&w=250&h=360&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
</script>
<noscript>
<a target="_blank" href="http://ad.360yield.com/jump?p=544459&w=250&h=360">
  <img border="0" alt="" width="250" height="360" src="http://ad.360yield.com/ad?p=544459&w=250&h=360"/>
</a>
</noscript></div></aside><aside id="reviewpro-recent-posts-2" class="widget widget_recent_entries_thumbnail posts-thumbnail-widget"><h3 class="widget-title">Senaste nyheter</h3>				<ul class="default-style">

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/rattfyllo-kraschade-pa-rv-40/" rel="bookmark">Rattfyllo kraschade på rv 40</a>
																	<time class="entry-date" datetime="2017-03-20T14:21:47+00:00">20 mars, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/poliskaos-250-fulla-barn-festen-sparade-ur-helt/" rel="bookmark">POLISKAOS: 250 fulla barn &#8211; festen spårade ur helt</a>
																	<time class="entry-date" datetime="2017-03-20T12:40:21+00:00">20 mars, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/en-vanlig-helg-i-bodafors-tre-knivbevapnade-man-kom-pa-besok/" rel="bookmark">En vanlig helg i Bodafors: tre knivbeväpnade män kom på besök</a>
																	<time class="entry-date" datetime="2017-03-20T12:25:02+00:00">20 mars, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/dodade-bebis-torterade-kvinna-till-dods-en-av-sveriges-varsta-slapps-inte-fri/" rel="bookmark">Dödade bebis, torterade kvinna till döds &#8211; en av Sveriges värsta släpps inte fri</a>
																	<time class="entry-date" datetime="2017-03-20T11:53:22+00:00">20 mars, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/vetlandaolycka-korde-i-diket/" rel="bookmark">Vetlandaolycka &#8211; körde i diket</a>
																	<time class="entry-date" datetime="2017-03-20T11:25:46+00:00">20 mars, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/nassjopensionar-var-vaken-mitt-i-natten/" rel="bookmark">Nässjöpensionär var vaken mitt i natten</a>
																	<time class="entry-date" datetime="2017-03-20T11:23:39+00:00">20 mars, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/oj-vad-de-var-fulla-i-nassjo-i-helgen/" rel="bookmark">Oj, vad de var fulla i Nässjö i helgen</a>
																	<time class="entry-date" datetime="2017-03-20T10:40:30+00:00">20 mars, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/sjuka-och-smabarnsforaldrar-ska-inte-fa-sparken-stall-krav-pa-lanstrafiken/" rel="bookmark">Sjuka och småbarnsföräldrar ska inte få sparken &#8211; ställ krav på länstrafiken</a>
																	<time class="entry-date" datetime="2017-03-20T10:24:57+00:00">20 mars, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/hurra-pa-hoglandet-over-hundra-nya-larare/" rel="bookmark">Hurra på Höglandet  &#8211; över hundra nya lärare</a>
																	<time class="entry-date" datetime="2017-03-20T09:55:35+00:00">20 mars, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/simhallskrock-flera-drabbade/" rel="bookmark">Simhallskrock &#8211; flera drabbade</a>
																	<time class="entry-date" datetime="2017-03-20T09:48:39+00:00">20 mars, 2017</time>
															</div>
						</li>

					
				</ul>
			</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		<div class="footer-ads"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Panorama -->
<ins class="adsbygoogle"
     style="display:inline-block;width:980px;height:120px"
     data-ad-client="ca-pub-5478878851256941"
     data-ad-slot="6517403726"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Följ oss</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="http://www.facebook.com/hoglandsnytt"><i class="fa fa-facebook"></i></a>
																<a class="twitter" href="http://www.twitter.com/hoglandsnytt"><i class="fa fa-twitter"></i></a>
																															<a class="instagram" href="http://www.instagram.com/hoglandsnytt"><i class="fa fa-instagram"></i></a>
																<a class="youtube" href="http://www.youtube.com/user/hoglandsnytt"><i class="fa fa-youtube"></i></a>
																<a class="rss" href="http://www.hoglandsnytt.se/feed"><i class="fa fa-rss"></i></a>
									</div>
			
		</aside><aside id="text-23" class="widget widget_text"><h3 class="widget-title">Kontakt</h3>			<div class="textwidget">Höglandsnytt
redaktionen@hoglandsnytt.se
070 31 39 132, telefontid tis-tors 1030-1330</div>
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Nyheter</h3>			<ul class="default-style">

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/nya-uppgifter-det-ar-lattare-att-kora-rattfull-nu/" rel="bookmark">Nya uppgifter: nu är det lättare att köra rattfull</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/barn-krockade-med-eksjostolpe/" rel="bookmark">Barn krockade med Eksjöstolpe</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/smalanning-gjorde-bort-sig-totalt-igar/" rel="bookmark">Smålänning gjorde bort sig totalt igår</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/de-vann-prestigetavlingen-i-eksjo/" rel="bookmark">De vann prestigetävlingen i Eksjö</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/snokaos-lastbilar-blockerar-okand-backe-pa-rv-40/" rel="bookmark">Snökaos &#8211; lastbilar blockerar ökänd backe på rv 40</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/tjuvdrama-pa-stora-torget-i-eksjo/" rel="bookmark">Tjuvdrama på Stora torget i Eksjö</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/socialdemokraternas-politik-ar-framgangsrik-det-gar-bra-for-sverige/" rel="bookmark">&#8221;Socialdemokraternas politik är framgångsrik &#8211; det går bra för Sverige&#8221;</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/kvinnor-fick-inte-gifta-sig-i-vetlanda/" rel="bookmark">Kvinnor fick inte gifta sig i Vetlanda</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-22" class="widget widget_text"><h3 class="widget-title">Om Höglandsnytt</h3>			<div class="textwidget">Höglandsnytt - Småländska nyheter på nätet sedan 1998. Höglandsnytt är Höglandets äldsta och största nättidning sedan 1998 med fokus på nyheter, debatt och sport från Vetlanda, Nässjö, Eksjö, Sävsjö, Aneby, Ydre och Tranås kommuner liksom Jönköpings län och Småland.</div>
		</aside><aside id="reviewpro-random-3" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Nyheter</h3>			<ul class="default-style">

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/lagenhetsinbrott-i-vetlanda-polisen-vill-ha-tips/" rel="bookmark">Lägenhetsinbrott i Vetlanda &#8211; polisen vill ha tips</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/kvinna-pa-hoglandet-kidnappad-och-valdtagen/" rel="bookmark">Kvinna på Höglandet kidnappad och våldtagen</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/svenskar-far-rasiststampeln-invandrare-slipper-rasiststampeln/" rel="bookmark">&#8221;Svenskar får rasiststämpeln &#8211; invandrare slipper rasiststämpeln&#8221;</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/brandlarm-i-eksjo-kommun-eldade-for-mycket/" rel="bookmark">Brandlarm i Eksjö kommun &#8211; eldade för mycket</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/villinbrott-i-vetlanda/" rel="bookmark">Villinbrott i Vetlanda</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/hopp-om-farre-i-skuldfallan-i-jonkopings-lan/" rel="bookmark">Hopp om färre i skuldfällan i Jönköpings län</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/basta-tipsen-sa-kopplar-du-av-pa-jobbet/" rel="bookmark">Bästa tipsen: så kopplar du av på jobbet</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/villabrand-hus-utrymt/" rel="bookmark">Villabrand &#8211; hus utrymt</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

											<div id="footer-social" class="social-icons"><a class="twitter" href="http://www.twitter.com/hoglandsnytt"><i class="fa fa-twitter"></i></a> <a class="facebook" href="http://www.facebook.com/hoglandsnytt"><i class="fa fa-facebook"></i></a> <a class="instagram" href="http://www.instagram.com/hoglandsnytt"><i class="fa fa-instagram"></i></a> <a class="youtube" href="https://www.youtube.com/user/Hoglandsnytt"><i class="fa fa-youtube"></i></a> <a class="rss" href="http://www.hoglandsnytt.se/feed"><i class="fa fa-rss"></i></a></div>					
					<p class="copyright">© Copyright 2016 <a href="http://www.hoglandsnytt.se">Höglandsnytt</a> </p>
				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

<!-- Powered by WPtouch Pro: 4.3.9 --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.hoglandsnytt.se/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "a671ed2bd8", post_id : 181116 } ); } ); /* ]]> */</script>
	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'reviewpro-1';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-content/themes/reviewpro-1/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/wp-embed.min.js?ver=48189d35327e96154456b9c7d30f8aac'></script>

</body>
</html>
