<!DOCTYPE html>
<html lang="sv-SE">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.hoglandsnytt.se/xmlrpc.php">

<title>Familjevåld på asylboende &#8211; föräldrar döms till fängelse |</title>

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[262,331] -->
<link rel="canonical" href="http://www.hoglandsnytt.se/familjevald-pa-asylboende-foraldrar-doms-till-fangelse/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; flöde" href="http://www.hoglandsnytt.se/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; kommentarsflöde" href="http://www.hoglandsnytt.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Familjevåld på asylboende &#8211; föräldrar döms till fängelse kommentarsflöde" href="http://www.hoglandsnytt.se/familjevald-pa-asylboende-foraldrar-doms-till-fangelse/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoglandsnytt.se\/wp-includes\/js\/wp-emoji-release.min.js?ver=9dfd6bcea7ac7c8c8212b1a08609ce4e"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://www.hoglandsnytt.se/wp-content/plugins/siteorigin-panels/css/front.css?ver=2.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.hoglandsnytt.se/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=9dfd6bcea7ac7c8c8212b1a08609ce4e' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-plugins-style-css'  href='http://www.hoglandsnytt.se/wp-content/themes/reviewpro-1/assets/css/plugins.min.css?ver=9dfd6bcea7ac7c8c8212b1a08609ce4e' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-style-css'  href='http://www.hoglandsnytt.se/wp-content/themes/reviewpro-1/style.min.css?ver=9dfd6bcea7ac7c8c8212b1a08609ce4e' type='text/css' media='all' />
<link rel='stylesheet' id='reviewpro-custom-fonts-css'  href='//fonts.googleapis.com/css?family=Merriweather%3Aregular%2Citalic%2C700%2C300%7COpen+Sans%3Aregular%2Citalic%2C700%2C600%2C300%26subset%3Dlatin%2C' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-content/themes/reviewpro-1/assets/js/html5shiv.min.js'></script>
<![endif]-->
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://www.hoglandsnytt.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoglandsnytt.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoglandsnytt.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Grovt våldsbrott i natt &#8211; man förd blodig till sjukhus' href='http://www.hoglandsnytt.se/grovt-valdsbrott-i-natt-man-ford-blodig-till-sjukhus/' />

<link rel='shortlink' href='http://www.hoglandsnytt.se/?p=174570' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoglandsnytt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoglandsnytt.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.hoglandsnytt.se/?wordfence_logHuman=1&hid=A4C4C22B9BD80E181F5A961D0D67C40B');
</script><link rel="icon" href="http://www.hoglandsnytt.se/wp-content/uploads/2013/05/cropped-logga-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.hoglandsnytt.se/wp-content/uploads/2013/05/cropped-logga-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.hoglandsnytt.se/wp-content/uploads/2013/05/cropped-logga-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.hoglandsnytt.se/wp-content/uploads/2013/05/cropped-logga-270x270.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-28860294-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>

<body class="single single-post postid-174570 single-format-standard container-fullwidth layout-2c-l" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

<div id="page" class="site">

	<div class="top-ads"><div class="container"><iframe width="980" height="240" frameborder="0" src="https://external.reseguiden.se/cgi-bin/rg/ad_box.cgi?site=hoglandsnytt&ad_box_id=2569&layout=responsive"></iframe> </div></div>
	<div class="wide-container">

		<div class="search-area">
	<div class="container">

		<form role="search" method="get" class="searchform" action="http://www.hoglandsnytt.se/">
			<div>
				<input type="search" class="search-field field" placeholder="Press enter to search &hellip;" value="" name="s" title="Search for:" />
			</div>
		</form>

		<div class="search-by-cat">
			<span class="search-title">Sök efter kategori</span>
			<ul>
					<li class="cat-item cat-item-22"><a href="http://www.hoglandsnytt.se/ekonomi/" >Ekonomi</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://www.hoglandsnytt.se/forstamaj/" >Förstamaj</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.hoglandsnytt.se/kultur/" >Kultur</a>
</li>
	<li class="cat-item cat-item-49"><a href="http://www.hoglandsnytt.se/mordinassjo/" >Mord i Nässjö</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.hoglandsnytt.se/nyheter/" >Nyheter</a>
<ul class='children'>
	<li class="cat-item cat-item-77"><a href="http://www.hoglandsnytt.se/nyheter/aneby/" >Aneby</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-eksjo/" >Eksjö</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-hoglandet/" >Höglandet</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://www.hoglandsnytt.se/nyheter/hultsfred/" >Hultsfred</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://www.hoglandsnytt.se/nyheter/jonkoping/" >Jönköping</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-lanet/" >Jönköpings län</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-nassjo/" >Nässjö</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-savsjo/" >Sävsjö</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://www.hoglandsnytt.se/nyheter/tranas/" >Tranås</a>
</li>
	<li class="cat-item cat-item-66"><a href="http://www.hoglandsnytt.se/nyheter/vaxjo/" >Växjö</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-vetlanda/" >Vetlanda</a>
</li>
	<li class="cat-item cat-item-87"><a href="http://www.hoglandsnytt.se/nyheter/vimmerby/" >Vimmerby</a>
</li>
	<li class="cat-item cat-item-80"><a href="http://www.hoglandsnytt.se/nyheter/ydre/" >Ydre</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.hoglandsnytt.se/opinion/" >Opinion</a>
<ul class='children'>
	<li class="cat-item cat-item-12"><a href="http://www.hoglandsnytt.se/opinion/debatt/" >Debatt</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.hoglandsnytt.se/opinion/kronika/" >Krönika</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.hoglandsnytt.se/opinion/ledare/" >Ledare</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-83"><a href="http://www.hoglandsnytt.se/skurugata/" >Skurugata</a>
</li>
	<li class="cat-item cat-item-60"><a href="http://www.hoglandsnytt.se/smaland/" >Småland</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.hoglandsnytt.se/sport/" >Sport</a>
<ul class='children'>
	<li class="cat-item cat-item-32"><a href="http://www.hoglandsnytt.se/sport/bandy/" >Bandy</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://www.hoglandsnytt.se/sport/basket/" >Basket</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.hoglandsnytt.se/sport/fotboll/" >Fotboll</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.hoglandsnytt.se/sport/innebandy/" >Innebandy</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.hoglandsnytt.se/sport/ishockey/" >Ishockey</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.hoglandsnytt.se/sport/skidor/" >Skidor</a>
</li>
	<li class="cat-item cat-item-47"><a href="http://www.hoglandsnytt.se/sport/speedway/" >Speedway</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-100"><a href="http://www.hoglandsnytt.se/toppnyheter/" >Toppnyheter</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.hoglandsnytt.se/video/" >Video</a>
</li>
			</ul>
		</div>

	</div>
</div>

		<div class="top-bar">
	<div class="container">

		<div class="top-bar-left">
			
<nav class="main-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<ul id="menu-primary-items" class="menu-primary-items"><li  id="menu-item-43614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-43614 home_item"><a href="http://www.hoglandsnytt.se/">Nyheter</a>
<ul class="sub-menu">
	<li  id="menu-item-6073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6073 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-hoglandet/">Höglandet</a></li>
	<li  id="menu-item-6049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6049 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-nassjo/">Nässjö</a></li>
	<li  id="menu-item-6052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6052 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-vetlanda/">Vetlanda</a></li>
	<li  id="menu-item-43697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43697 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-eksjo/">Eksjö</a></li>
	<li  id="menu-item-6050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6050 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-savsjo/">Sävsjö</a></li>
	<li  id="menu-item-118224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118224 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/tranas/">Tranås</a></li>
	<li  id="menu-item-118223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118223 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/aneby/">Aneby</a></li>
	<li  id="menu-item-118227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118227 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/ydre/">Ydre</a></li>
	<li  id="menu-item-118222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118222 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/jonkoping/">Jönköping</a></li>
	<li  id="menu-item-6074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6074 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-lanet/">Jönköpings län</a></li>
	<li  id="menu-item-43454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43454 mega-parent"><a href="http://www.hoglandsnytt.se/smaland/">Småland</a></li>

</ul>
</li>
<li  id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23 mega-parent"><a href="http://www.hoglandsnytt.se/sport/">Sport</a>
<ul class="sub-menu">
	<li  id="menu-item-24000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24000 mega-parent"><a href="http://www.hoglandsnytt.se/sport/ishockey/">Ishockey</a></li>
	<li  id="menu-item-24001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24001 mega-parent"><a href="http://www.hoglandsnytt.se/sport/skidor/">Skidor</a></li>
	<li  id="menu-item-23999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23999 mega-parent"><a href="http://www.hoglandsnytt.se/sport/fotboll/">Fotboll</a></li>
	<li  id="menu-item-23998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23998 mega-parent"><a href="http://www.hoglandsnytt.se/sport/bandy/">Bandy</a></li>
	<li  id="menu-item-24107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24107 mega-parent"><a href="http://www.hoglandsnytt.se/sport/speedway/">Speedway</a></li>

</ul>
</li>
<li  id="menu-item-5464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5464 mega-parent"><a href="http://www.hoglandsnytt.se/opinion/">Debatt</a></li>
<li  id="menu-item-6094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6094 mega-parent"><a href="http://www.hoglandsnytt.se/ekonomi/">Näringsliv</a></li>
<li  id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25"><a href="http://www.hoglandsnytt.se/kontakt-annonsera/">Om Höglandsnytt</a>
<ul class="sub-menu">
	<li  id="menu-item-75559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75559"><a href="http://www.hoglandsnytt.se/kontakt-annonsera/">Kontakt</a></li>
	<li  id="menu-item-9586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9586"><a href="http://www.youtube.com/user/hoglandsnytt">H-nytt TV</a></li>
	<li  id="menu-item-9588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9588"><a href="http://www.facebook.com/hoglandsnytt">Höglandsnytt på Facebook</a></li>
	<li  id="menu-item-9589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9589"><a href="http://www.twitter.com/hoglandsnytt">Höglandsnytt på Twitter</a></li>

</ul>
</li>
<li  id="menu-item-92030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92030"><a href="http://landsbygdidag.se">Landsbygdidag</a></li>
<li  id="menu-item-127723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-127723"><a href="http://www.vaxjonyheter.se">Växjö Nyheter</a></li>
<li  id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://www.hoglandsnytt.se/hoglandsvadret/">Väder</a></li>
</ul>
</nav><!-- .main-navigation -->
		</div>

					<div class="top-bar-right">
				<div id="header-social" class="social-icons"><a class="twitter" href="http://www.twitter.com/hoglandsnytt"><i class="fa fa-twitter"></i></a> <a class="facebook" href="http://www.facebook.com/hoglandsnytt"><i class="fa fa-facebook"></i></a> <a class="instagram" href="http://www.instagram.com/hoglandsnytt"><i class="fa fa-instagram"></i></a> <a class="youtube" href="https://www.youtube.com/user/Hoglandsnytt"><i class="fa fa-youtube"></i></a> <a class="rss" href="http://www.hoglandsnytt.se/feed"><i class="fa fa-rss"></i></a></div>			</div>
		
	</div>
</div>

		<header id="masthead" class="site-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div class="container">
				<div class="site-branding">
					<div id="logo">
<h1 class="site-title" id="site-title" itemprop="headline"><a href="http://www.hoglandsnytt.se" itemprop="url" rel="home"><span itemprop="headline"></span></a></h1>
</div>
				</div>
							</div>

			
<nav class="secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

	<div class="container">

		<div class="menu-secondary-container"><ul id="menu-secondary-items" class="menu-secondary-items"><li  id="menu-item-164327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164327 mega-parent"><a href="http://www.hoglandsnytt.se/toppnyheter/">Toppnyheter</a></li>
<li  id="menu-item-164335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164335 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-vetlanda/">Vetlanda</a></li>
<li  id="menu-item-164332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164332 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-nassjo/">Nässjö</a></li>
<li  id="menu-item-164330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164330 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-eksjo/">Eksjö</a></li>
<li  id="menu-item-164333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164333 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-savsjo/">Sävsjö</a></li>
<li  id="menu-item-164337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164337 mega-parent"><a href="http://www.hoglandsnytt.se/sport/">Sport</a></li>
<li  id="menu-item-164331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164331 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/jonkoping/">Jönköping</a></li>
<li  id="menu-item-164329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164329 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/aneby/">Aneby</a></li>
<li  id="menu-item-164334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164334 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/tranas/">Tranås</a></li>
<li  id="menu-item-164336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164336 mega-parent"><a href="http://www.hoglandsnytt.se/nyheter/ydre/">Ydre</a></li>
<li  id="menu-item-164338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-164338 home_item"><a href="http://www.hoglandsnytt.se">Höglandsnytt</a></li>
</ul></div>
					<button class="search-toggle"><i class="fa fa-search"></i></button>
		
	</div>

</nav><!-- .secondary-navigation -->

		</header><!-- #masthead -->

		<div class="after-menu-ads"><div class="container"><div style="margin-left:auto; margin-right:auto; width: 980px;"> 
 <!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Höglandsnytt // Page: Höglandsnytt.se | Genomgående // Placement: Höglandsnytt.se - Panorama - 980x240 (5174748) // created at: Nov 10, 2014 11:36:30 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174748/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174748/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174748/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240"></a></noscript>
<!-- End of JavaScript Tag -->
</div></div></div>
		
		
		
		
							
		<div id="content" class="site-content">
			<div class="container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main">

			
				<article id="post-174570" class="post-174570 post type-post status-publish format-standard hentry category-nyheter-lanet no-post-thumbnail entry" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hoglandsnytt.se/familjevald-pa-asylboende-foraldrar-doms-till-fangelse/" content="Familjevåld på asylboende &#8211; föräldrar döms till fängelse" />
	<meta itemprop="dateModified" content="2017-01-07T12:09:23+00:00" />

	
	
	<header class="entry-header">
		<div class="entry-navigation">
			
								<span class="cat-links" itemprop="articleSection">
																			<a href="http://www.hoglandsnytt.se/nyheter/nyheter-lanet/" style="background-color: #1976D2">Jönköpings län</a>
							</span>
					
				<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.hoglandsnytt.se" rel="home"><span itemprop="name">Hem</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.hoglandsnytt.se/nyheter/"><span itemprop="name">Nyheter</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.hoglandsnytt.se/nyheter/nyheter-lanet/"><span itemprop="name">Jönköpings län</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Familjevåld på asylboende &#8211; föräldrar döms till fängelse</span><meta itemprop="position" content="4" /></li></ul></nav>		</div>
		<h1 class="entry-title" itemprop="headline">Familjevåld på asylboende &#8211; föräldrar döms till fängelse</h1>	</header>

	<div class="entry-meta">
		<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">
			. <a class="url fn n" href="" itemprop="url"><span itemprop="name"></span></a>		</span>
		<time class="entry-date published" datetime="2017-01-08T08:10:55+00:00" itemprop="datePublished" title="söndag, januari 8, 2017, 8:10 f m">8 januari, 2017</time>
		<span class="entry-view">6Visningar</span>
			</div>

			<div class="entry-share">
			<span class="share-title">Dela:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Familjev%C3%A5ld+p%C3%A5+asylboende+%26%238211%3B+f%C3%B6r%C3%A4ldrar+d%C3%B6ms+till+f%C3%A4ngelse&amp;url=http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F&amp;title=Familjev%C3%A5ld+p%C3%A5+asylboende+%26%238211%3B+f%C3%B6r%C3%A4ldrar+d%C3%B6ms+till+f%C3%A4ngelse" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F&amp;media=" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5B%5D+Familjev%C3%A5ld+p%C3%A5+asylboende+%26%238211%3B+f%C3%B6r%C3%A4ldrar+d%C3%B6ms+till+f%C3%A4ngelse&amp;body=http://http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
	<div class="entry-content" itemprop="articleBody">

		<div class="post-ads-before post-ads f-right-position"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ny topp 580 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5478878851256941"
     data-ad-slot="5162728523"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><span id="more-174570"></span><br />
<strong>Pappan döms till fängelse i tre månader och mamman till dagsböter för att ha misshandlat sin egen dotter genom att slå henne med knytnävarna och sparka henne på ett asylboende, rapporterar SVT.</strong></p>
<p>Den 14-åriga flickan bodde med sin familj på ett asylboende i Jönköpings län och ville gå ut från bostaden men då tog föräldrarna till våld.</p>
<p>Flickan fick skador och de liksom vittnesuppgifter låg till grund för bevisningen mot föräldrarna som nekade till brott. Föräldrarna ska också betala ca 15 000 kr i skadestånd till flickan.</p>
<div class="post-ads-after post-ads default-position"><p style="text-align: left;"><span style="font-size: x-small;">Av: Redaktionen, redaktionen@hoglandsnytt.se <a href="http://www.facebook.com/hoglandsnytt">  Gilla oss på Facebook </a></span></p>

<!--Mobile JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Höglandsnytt // Page: Höglandsnytt.se | Genomgående // Placement: Höglandsnytt.se - Panorama #2 (6343868) // created at: Oct 12, 2016 11:53:31 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://a.adtech.de/addyn/3.0/1568.1/0/0/-1/ADTECH;loc=100;grp=[group];alias=;misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://core.adtech.de/adlink/3.0/1568.1/0/0/-1/ADTECH;loc=300;grp=[group];alias=;random=[insert random 10 character token here]">
<img src="http://core.adtech.de/adserv/3.0/1568.1/0/0/-1/ADTECH;loc=300;grp=[group];alias=;random=[insert random 10 character token here]"
border="0"></a></noscript>
<!-- End of Mobile JavaScript Tag -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Netboard Google 580*400 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:580px;height:400px"
     data-ad-client="ca-pub-5478878851256941"
     data-ad-slot="3452448926"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<iframe width="580" height="400" frameborder="0" src="https://external.reseguiden.se/cgi-bin/rg/ad_box.cgi?site=hoglandsnytt&ad_box_id=2569&layout=responsive"></iframe> 


</div>		
	</div>

	<footer class="entry-footer">

		
	</footer>

</article><!-- #post-## -->

						<div class="entry-share">
			<span class="share-title">Dela:</span>
			<ul>
				<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Familjev%C3%A5ld+p%C3%A5+asylboende+%26%238211%3B+f%C3%B6r%C3%A4ldrar+d%C3%B6ms+till+f%C3%A4ngelse&amp;url=http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F" target="_blank"><i class="fa fa-twitter"></i></a></li>
				<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F" target="_blank"><i class="fa fa-facebook"></i></a></li>
				<li class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				<li class="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F&amp;title=Familjev%C3%A5ld+p%C3%A5+asylboende+%26%238211%3B+f%C3%B6r%C3%A4ldrar+d%C3%B6ms+till+f%C3%A4ngelse" target="_blank"><i class="fa fa-linkedin"></i></a></li>
				<li class="pinterest"><a href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F&amp;media=" target="_blank"><i class="fa fa-pinterest"></i></a></li>
				<li class="email"><a href="mailto:?subject=http://%5B%5D+Familjev%C3%A5ld+p%C3%A5+asylboende+%26%238211%3B+f%C3%B6r%C3%A4ldrar+d%C3%B6ms+till+f%C3%A4ngelse&amp;body=http://http%3A%2F%2Fwww.hoglandsnytt.se%2Ffamiljevald-pa-asylboende-foraldrar-doms-till-fangelse%2F"><i class="fa fa-envelope"></i></a></li>
			</ul>
		</div>
	
					<div class="post-pagination">

					<div class="prev-post">

				
				<div class="post-detail">
					<span>Tidigare artikel</span>
					<a href="http://www.hoglandsnytt.se/grovt-valdsbrott-i-natt-man-ford-blodig-till-sjukhus/" class="post-title">Grovt våldsbrott i natt &#8211; man förd blodig till sjukhus</a>
				</div>

			</div>
		
		
	</div>

				
				
				
				
			
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar-primary" aria-label="Primary Sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<aside id="reviewpro-ads-2" class="widget widget_ads ad-widget"><div class="adwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Höglandsnytt // Page: Höglandsnytt.se | Genomgående // Placement: Höglandsnytt.se - Outsider #1 - 250x600 (5174749) // created at: Nov 10, 2014 11:36:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174749/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174749/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174749/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div></aside><aside id="reviewpro-ads-4" class="widget widget_ads ad-widget"><div class="adwidget"><script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=532323&w=250&h=360&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
</script>
<noscript>
<a target="_blank" href="http://ad.360yield.com/jump?p=532323&w=250&h=360">
  <img border="0" alt="" width="250" height="360" src="http://ad.360yield.com/ad?p=532323&w=250&h=360"/>
</a>
</noscript></div></aside><aside id="reviewpro-ads-3" class="widget widget_ads ad-widget"><div class="adwidget"><!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Höglandsnytt // Page: Höglandsnytt.se | Genomgående // Placement: Höglandsnytt.se - Outsider #1 - 250x600 (5174749) // created at: Nov 10, 2014 11:36:43 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174749/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174749/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174749/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600"></a></noscript>
<!-- End of JavaScript Tag --></div></aside><aside id="reviewpro-recent-posts-2" class="widget widget_recent_entries_thumbnail posts-thumbnail-widget"><h3 class="widget-title">Senaste nyheter</h3>				<ul class="default-style">

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/familjevald-pa-asylboende-foraldrar-doms-till-fangelse/" rel="bookmark">Familjevåld på asylboende &#8211; föräldrar döms till fängelse</a>
																	<time class="entry-date" datetime="2017-01-08T08:10:55+00:00">8 januari, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/grovt-valdsbrott-i-natt-man-ford-blodig-till-sjukhus/" rel="bookmark">Grovt våldsbrott i natt &#8211; man förd blodig till sjukhus</a>
																	<time class="entry-date" datetime="2017-01-08T07:55:32+00:00">8 januari, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/bodde-pa-hotell-da-valdtog-han-henne/" rel="bookmark">Bodde på hotell &#8211; då våldtog han henne</a>
																	<time class="entry-date" datetime="2017-01-08T07:40:24+00:00">8 januari, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/fick-inte-komma-till-lakare-pa-tre-ar-cancern-spred-sig/" rel="bookmark">Fick inte komma till läkare på tre år &#8211; cancern spred sig</a>
																	<time class="entry-date" datetime="2017-01-08T07:25:08+00:00">8 januari, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/butik-pa-storgatan-knivranad-polisen-lagger-ner-utredningen/" rel="bookmark">Butik på Storgatan knivrånad &#8211; polisen lägger ner utredningen</a>
																	<time class="entry-date" datetime="2017-01-08T07:10:12+00:00">8 januari, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/mycket-stort-gangbrak-i-natt-flera-skadade/" rel="bookmark">Mycket stort gängbråk i natt, flera skadade</a>
																	<time class="entry-date" datetime="2017-01-08T06:23:28+00:00">8 januari, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/olycka-i-vetlanda-korde-in-i-hus/" rel="bookmark">Olycka i Vetlanda &#8211; körde in i hus</a>
																	<time class="entry-date" datetime="2017-01-07T22:32:01+00:00">7 januari, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/larm-om-vattenlacka-i-villa/" rel="bookmark">Larm om vattenläcka i villa</a>
																	<time class="entry-date" datetime="2017-01-07T20:24:25+00:00">7 januari, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/inte-hemligt-langre-civil-myndighetspersonal-forbereds-for-krig-i-sverige/" rel="bookmark">Inte hemligt längre &#8211; civil myndighetspersonal förbereds för krig i Sverige</a>
																	<time class="entry-date" datetime="2017-01-07T20:13:37+00:00">7 januari, 2017</time>
															</div>
						</li>

					
						<li>
																					<div class="post-detail">
								<a href="http://www.hoglandsnytt.se/larm-om-villabrand-5/" rel="bookmark">Larm om villabrand</a>
																	<time class="entry-date" datetime="2017-01-07T19:56:26+00:00">7 januari, 2017</time>
															</div>
						</li>

					
				</ul>
			</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">
document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=544459&w=250&h=360&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
</script>
<noscript>
<a target="_blank" href="http://ad.360yield.com/jump?p=544459&w=250&h=360">
  <img border="0" alt="" width="250" height="360" src="http://ad.360yield.com/ad?p=544459&w=250&h=360"/>
</a>
</noscript></div>
		</aside></div><!-- #secondary -->
			</div><!-- .container -->
		</div><!-- #content -->

		<div class="footer-ads"><div class="container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Panorama -->
<ins class="adsbygoogle"
     style="display:inline-block;width:980px;height:120px"
     data-ad-client="ca-pub-5478878851256941"
     data-ad-slot="6517403726"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		<footer id="colophon" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

			
<div class="sidebar-footer">
	<div class="container">

		<div class="footer-column footer-column-1">
			<aside id="reviewpro-social-2" class="widget widget_social_icons widget-reviewpro-social"><h3 class="widget-title">Följ oss</h3>
							<div class="widget-social-icons">
											<a class="facebook" href="http://www.facebook.com/hoglandsnytt"><i class="fa fa-facebook"></i></a>
																<a class="twitter" href="http://www.twitter.com/hoglandsnytt"><i class="fa fa-twitter"></i></a>
																															<a class="instagram" href="http://www.instagram.com/hoglandsnytt"><i class="fa fa-instagram"></i></a>
																<a class="youtube" href="http://www.youtube.com/user/hoglandsnytt"><i class="fa fa-youtube"></i></a>
																<a class="rss" href="http://www.hoglandsnytt.se/feed"><i class="fa fa-rss"></i></a>
									</div>
			
		</aside><aside id="text-23" class="widget widget_text"><h3 class="widget-title">Kontakt</h3>			<div class="textwidget">Höglandsnytt
redaktionen@hoglandsnytt.se
070 31 39 132, telefontid tis-tors 1030-1330</div>
		</aside>		</div>

		<div class="footer-column footer-column-2">
			<aside id="reviewpro-random-2" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Nyheter</h3>			<ul class="default-style">

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/hoglandsnytt-direkt-fran-vetlanda-kommunfullmaktige/" rel="bookmark">Höglandsnytt direkt från Vetlanda kommunfullmäktige</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/ny-vattenlacka-i-nassjo/" rel="bookmark">Ny vattenläcka i Nässjö</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/farlig-sjukdom-18-000-maste-gasa-ihjal/" rel="bookmark">Farlig sjukdom &#8211; 18 000 måste gasa ihjäl</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/efter-polisens-jatterazzia-nu-atalas-misstankta-sexkopare/" rel="bookmark">Efter polisens jätterazzia &#8211; nu åtalas misstänkta sexköpare</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/ny-kvinna-misstankt-for-kidnappning/" rel="bookmark">Ny kvinna misstänkt för kidnappning</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/nu-ar-det-klart-mastaren-skriver-pa-for-nassjo-ff/" rel="bookmark">Nu är det klart, mästaren skriver på för Nässjö FF</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/orovackande-fler-brander-och-olyckor-i-nassjo-och-vetlanda/" rel="bookmark">&#8221;Oroväckande&#8221; &#8211; fler bränder och olyckor i Nässjö och Vetlanda</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/just-nu-ryggskadad-efter-trafikolycka/" rel="bookmark">Just nu: ryggskadad efter trafikolycka</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

		<div class="footer-column footer-column-3">
			<aside id="text-22" class="widget widget_text"><h3 class="widget-title">Om Höglandsnytt</h3>			<div class="textwidget">Höglandsnytt - Småländska nyheter på nätet sedan 1998. Höglandsnytt är Höglandets äldsta och största nättidning sedan 1998 med fokus på nyheter, debatt och sport från Vetlanda, Nässjö, Eksjö, Sävsjö, Aneby, Ydre och Tranås kommuner liksom Jönköpings län och Småland.</div>
		</aside><aside id="reviewpro-random-3" class="widget widget-reviewpro-random posts-thumbnail-widget"><h3 class="widget-title">Nyheter</h3>			<ul class="default-style">

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/kritik-mot-snorojningen-rv-40-oplogad/" rel="bookmark">Kritik mot snöröjningen &#8211; rv 40 oplogad</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/fasans-siffror-jattemanga-drunknar/" rel="bookmark">Fasans siffror: jättemånga drunknar</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/jattehandelse-i-vetlanda-kommun-idag-vattnet-slapps-pa/" rel="bookmark">Jättehändelse i Vetlanda kommun idag: vattnet släpps på</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/eksjobo-bestulen-pa-sin-bat/" rel="bookmark">Eksjöbo bestulen på sin båt</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/40-forlorar-jobbet-pa-elitfonster/" rel="bookmark">40 förlorar jobbet på Elitfönster</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/sextrakasserande-chef-far-200-000-kronor/" rel="bookmark">Sextrakasserande chef får 200 000 kronor</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/trappar-ner-sokandet-efter-kvillsforsbo/" rel="bookmark">Trappar ner sökandet efter Kvillsforsbo</a>
													</div>
					</li>

				
					<li>
																		<div class="post-detail">
							<a href="http://www.hoglandsnytt.se/industribrand-stor-insats/" rel="bookmark">Industribrand &#8211; stor insats</a>
													</div>
					</li>

				
			</ul>
		</aside>		</div>

	</div><!-- .container -->
</div><!-- #tertiary -->


			<div class="site-info">
				<div class="container">

											<div id="footer-social" class="social-icons"><a class="twitter" href="http://www.twitter.com/hoglandsnytt"><i class="fa fa-twitter"></i></a> <a class="facebook" href="http://www.facebook.com/hoglandsnytt"><i class="fa fa-facebook"></i></a> <a class="instagram" href="http://www.instagram.com/hoglandsnytt"><i class="fa fa-instagram"></i></a> <a class="youtube" href="https://www.youtube.com/user/Hoglandsnytt"><i class="fa fa-youtube"></i></a> <a class="rss" href="http://www.hoglandsnytt.se/feed"><i class="fa fa-rss"></i></a></div>					
					<p class="copyright">© Copyright 2016 <a href="http://www.hoglandsnytt.se">Höglandsnytt</a> </p>
				</div>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->

	</div><!-- .wide-container -->
</div><!-- #page -->

<!-- Powered by WPtouch Pro: 4.3.7 --><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.hoglandsnytt.se/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "b147f61042", post_id : 174570 } ); } ); /* ]]> */</script>
	<script>
			// List of Themes, Classes and Regular expressions
		var template_name = 'reviewpro-1';
		switch(template_name) {
			case 'twentyeleven' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>';
					break;
			case 'twentyten' :
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="meta-sep">by<\/span>';
					break;
			case 'object' :
					var classes = ['post-details', 'post'];
					var regex = ' by <span(.*?)\/span>;<p class="post-details">by';
					break;
			case 'theme-revenge' :
					var classes = ['post-entry-meta'];
					var regex = 'By <a(.*?)\/a> on';
					break;
			case 'Magnificent' :
					var classes = ['meta-info'];
					var regex = '<span>by<\/span> <a(.*?)\/a>;Posted by <a(.*?)\/a> on ';
					break;
			case 'wp-clearphoto' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			case 'wp-clearphoto1' :
					var classes = ['meta'];
					var regex = '\\|\\s*<\/span>\\s*<span class="meta-author">\\s*<a(.*?)\/a>';
					break;
			default:
					var classes = ['entry-meta'];
					var regex = ' by <a(.*?)\/a>;<span class="sep"> by <\/span>; <span class="meta-sep">by<\/span>;<span class="meta-sep"> by <\/span>';
		}
				if (typeof classes[0] !== 'undefined' && classes[0] !== null) {
				for(var i = 0; i < classes.length; i++) {
					var elements = document.querySelectorAll('.'+classes[i]);
					for (var j = 0; j < elements.length; j++) {
						var regex_array = regex.split(";");
						for(var k = 0; k < regex_array.length; k++) {
							 if (elements[j].innerHTML.match(new RegExp(regex_array[k], "i"))) {
								 var replaced_txt = elements[j].innerHTML.replace(new RegExp(regex_array[k], "i"), '');
								 elements[j].innerHTML = replaced_txt;
							 }
						}
					}			
				}
			}
						
		</script>
	<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-content/themes/reviewpro-1/assets/js/reviewpro.min.js'></script>
<script type='text/javascript' src='http://www.hoglandsnytt.se/wp-includes/js/wp-embed.min.js?ver=9dfd6bcea7ac7c8c8212b1a08609ce4e'></script>

</body>
</html>
